股票之声

 找回密码
 注册

QQ登录

只需一步,快速开始

查看: 5697|回复: 0

【通达信】量比副图

[复制链接]
发表于 2023-9-30 10:44 | 显示全部楼层 |阅读模式
本帖最后由 舜江侯 于 2023-9-30 10:57 编辑

唯一有效的即时决策指标
A1:=(VOL/FROMOPEN)/(REF(SUM(VOL,5),1)/1200);
A2:=VOL/REF(MA(VOL,5),1);
量比:IF(ISLASTBAR AND FROMOPEN<240,A1,A2);
换手:HSL,NODRAW;
活跃区:2.5;
A11:=(INDEXV/FROMOPEN)/(REF(SUM(INDEXV,5),1)/1200);
A12:=INDEXV/REF(MA(INDEXV,5),1);
大盘量比:IF(ISLASTBAR AND FROMOPEN<240,A11,A12),COLORCYAN;
STICKLINE(量比>2.5 AND 换手>5,量比,大盘量比,0.5,0),COLORRED;

用法:以最近的红柱线所对应的k线最高点画水平线,线上做多,破线出局!


本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?注册

x
您需要登录后才可以回帖 登录 | 注册

本版积分规则

【2024年5月31日最新敬告:文明发帖】

Archiver|手机版|小黑屋|股票之声 ( 京ICP备09051785号 )

GMT+8, 2024-6-14 11:50 , Processed in 0.055488 second(s), 16 queries .

Powered by Discuz! X3.4

Copyright © 2001-2021, Tencent Cloud.

快速回复 返回顶部 返回列表